Classic Editor

プラグイン

Classic Editorの有効化WordPress5.0へアップデートで変わるエディターを従来どおりにするプラグイン

WordPressがメジャーアップデートしてバージョン5.00になり 5.01へと短期間でアップデートが繰り返されている。 ゆえに、 4.98以前のバージョンだとセキュリティ上問題も出てくると予測し、順次管理サイトをバージ...